Jump to content
IObit Forum
Top Free Driver Updater Tools Best 25 PC Optimization Software Best 22 Antimalware Best 22 Uninstaller Software IObit Coupons & Discount Offers PC Optimizer

Error con el active boost


Victor2k

Recommended Posts

http://vypic.com/c/91a10.jpg

 

Como se ve en la captura el ActiveBoost esta activado, en la configuración del programa pero aparece desactivado en la pantalla principal

 

Esta prueba se realizo con el AWC beta 2

 

saludos desde argentina

 

SO Windows 7 (64bits)

 

-------------------------------------------------------------------

 

As shown in the ActiveBoost capture is enabled, the configuration of the software but is disabled on the main screen

 

This test was performed with AWC 5 beta 2

 

OS Windows 7 (64bit)

Link to comment
Share on other sites

Hi victor

Please try to click the "off" - it will then change to "on"

Cheers

solbjerg

 

 

http://vypic.com/c/91a10.jpg

 

Como se ve en la captura el ActiveBoost esta activado, en la configuración del programa pero aparece desactivado en la pantalla principal

 

Esta prueba se realizo con el AWC beta 2

 

saludos desde argentina

 

SO Windows 7 (64bits)

 

-------------------------------------------------------------------

 

As shown in the ActiveBoost capture is enabled, the configuration of the software but is disabled on the main screen

 

This test was performed with AWC 5 beta 2

 

OS Windows 7 (64bit)

Link to comment
Share on other sites

Hola solbjerg

 

Hice click en off y siguio en OFF

 

lo soluciones de la siguiente manera

 

1º de la configuración saque la opción "enable" del active boost

 

2º de la pantalla principal click en on y clik en "enable" en la configuración es esa secuencia

 

 

gracias por la respuesta y preocupacion

 

-----------------------------------------------------------------------

 

 

Hello solbjerg

 

I clicked off and followed OFF

 

solutions as follows

 

1, remove the configuration option "enable" the active boost

 

2 of the main screen click on and clik on "enable" in the configuration is that sequence

 

 

thanks for the reply

Link to comment
Share on other sites

Hi Victor

I am sorry, I hadn't checked before I answered.

Clicking the "off" will give you a menu where you can configure the settings.

Please do that and then try again.

Sorry for the uninformed answer!!

Cheers

solbjerg

 

 

 

Hola solbjerg

 

Hice click en off y siguio en OFF

 

lo soluciones de la siguiente manera

 

1º de la configuración saque la opción "enable" del active boost

 

2º de la pantalla principal click en on y clik en "enable" en la configuración es esa secuencia

 

 

gracias por la respuesta y preocupacion

 

-----------------------------------------------------------------------

 

 

Hello solbjerg

 

I clicked off and followed OFF

 

solutions as follows

 

1, remove the configuration option "enable" the active boost

 

2 of the main screen click on and clik on "enable" in the configuration is that sequence

 

 

thanks for the reply

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...